Aller au contenu
Light762

Problème de bruit de fond

Messages recommandés

Bonjour,Bonsoir.

 

En ce moment lorsque je ne joue pas mais laisse la guitare branchée, j'ai un gros problème de bruit de fond asssez omniprésent (mode frigo ^^) et le plus étrange, c’est quand je pose mes doigts sur le manche ou même sur le chevalet le bruit de fond s’intensifie. Je joue sur un ampli a lampe et j'ai déjà essayé de changer de câble jack mais ça na rien changé, donc je ne sais pas d'où vient le problème (guitare ou ampli je pense) et comment le régler.

 

Je vous remercie d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le bruit s'intensifie quand tu touches les cordes ou le chevalet, c'est que ça doit surement être un problème de masse. Vérifie que ta prise électrique est bien reliée à la terre, essaye sur une autre prise (dans une autre pièce), change le cable d'alim/la multiprise, et sinon c'est qu'il doit y avoir un faux contact dans l'ampli, auquel cas un petit tour chez un électronicien sera nécessaire !

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord merci, je vais d'abord voir si c'est la prise électrique ou quelque chose comme ça, je vous tient au courant(sans mauvais jeu de mots...).

Partager ce message


Lien à poster
Partager sur d’autres sites

Fais gaffe aussi à la qualité de ton réseau electrique. Si tu as plein de truc branché dessus ou si tu as des signaux qui passe dedans comme les freeplugs de la TV via freebox ca génère du bruit de fond. C'est ce que j'ai constaté.

Partager ce message


Lien à poster
Partager sur d’autres sites

les multi-effets et leurs transfos sont pas tjs clean non plus ...


« … si vous vous noyez, au moins mourez en sachant que vous vous dirigez vers le rivage. » (Ray Bradbury, Farenheit 451).

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de tester avec mon POD x3 sur plusieurs prise de la maison et j'ai toujours ce problème de bruit de fond,le problème ne viendrai t'il pas de la guitare?

Partager ce message


Lien à poster
Partager sur d’autres sites

UN défaut de masse sur une guitare, c'est possible ca ?


"Sans la musique, la vie serait une erreur", Nietzsche

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est possible, il y à un cable qui relie tout tes micro et potards dans ton électrique pour ne pas prendre de coup de jus justement

 

Enfin ce cable il est sur toute les guitares que j'ai démonté


foweargivrbanierenm-2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Et sans le pod ? Directement dans l'ampli ca fait toujours pareil ?

 

 

 

J'ai essayer avec l'ampli ,avec que le Pod et ça me fait toujours pareil

donc je pense que ça soit venir de la guitare non?

Partager ce message


Lien à poster
Partager sur d’autres sites

Du coup par élimination c'est surement ça, mais c'est la première fois que j'entends parler d'un bruit de fond qui empire quand on touche les cordes de la guitare, d'habitude c'est plutôt l'inverse...

 

Il faudrait que tu emmènes ta guitare chez un électronicien ou un luthier pour vérifier les soudures.

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement elle en reviens parce qu'il y avais un problème de faux contact sur un potard, peut être que le luthier a fait une petite erreur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah bah du coup retourne le voir, c'est pas impossible qu'il ait fait une erreur effectivement, et comme il avait les mains dans ta gratte il y a pas longtemps ça devrait pas être trop dur d'isoler le problème !

Partager ce message


Lien à poster
Partager sur d’autres sites

[...] c'est la première fois que j'entends parler d'un bruit de fond qui empire quand on touche les cordes de la guitare, d'habitude c'est plutôt l'inverse...

 

Salut tout le monde. J'ai parcouru une bonne partie du forum dédié à la lutherie, aux pannes, etc. sans trouver trace de mon problème. Pourtant, d'après mes recherches sur google, ça a l'air assez fréquent. Du coup je vous embête un peu.

 

Mon problème ressemble à celui de Light762, c'est à dire que lorsque je branche ma guitare électrique, elle produit un bruit constant. Et ce même quand je ne la touche pas.

En revanche, contrairement au problème exposé plus haut, le bruit disparaît quand je touche une partie métallique.

 

Le bruit en question est le même que lorsqu'on met la disto et le volume à fond, sauf que là c'est encore plus fort et même sans aucun effet ajouté au son.

 

Et comme si ça ne suffisait pas, en plus de ça les notes sont atténuées. C'est à dire que certaines notes - les plus graves - ne s'entendent presque plus (même quand le bruit est absent du fait que je touche une partie métallique).

 

D'après ce qui se dit sur le web, ça a l'air de venir de la guitare. Pour d'autres, ça viendrait du circuit électrique qui ne comporte pas de prise de terre.

C'est vrai que je joue sans prise de terre. Mon ampli fonctionne à piles et le transfo de mon multi-effets ne se raccorde pas à la terre.

Ce qui vient à l'appui de cette thèse, c'est que quand je shunte mon multi-effets, c'est à dire que je raccorde la guitare directement sur l'ampli (qui n'est pas branché puisqu'il fonctionne à piles), le bruit est toujours là, mais bien moins fort (en revanche les notes graves sonnent toujours étouffées).

Mais ce qui vient pourrir l'hypothèse du réseau électrique, c'est que je joue à cet endroit depuis septembre, avec le même matériel, et que le problème n'est survenu qu'il y a quelques semaines.

 

Mes vieux réflexes acquis en BAC électronique m'ont conduit à imaginer un faux contact ou une soudure qui se serait fait la malle. J'aurais bien ouvert la guitare pour vérifier, mais comme elle a moins d'un an elle est peut-être encore sous garantie.

Du coup pourquoi je vous embête allez-vous me dire ? D'une parce que je ne suis pas 100% sûr que le souci vient de la gratte. De deux parce que si c'est un problème commun et facile à régler je m'en occupe moi-même. Comme ça j'apprends, tout en évitant de me séparer de mon instrument.

 

Dernières précisions, ça peut servir au cas où. Mon matos :

- guitare : hum... la moins chère des électriques que j'ai pu trouver, c'est à dire la ST90L

- multi-effets : AX3000G de Korg

- ampli : eagletone buddy (vous pensez que ça ne vaut rien ? vous avez raison)

 

Voilà, j'ai comme l'impression que j'ai écrit une tartine pour pas grand-chose vu que le problème a l'air assez connu, mais au pire ça pourra servir si quelqu'un a le même souci et cherche des infos.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors ça peut effectivement venir de la gratte, ou aussi du/des cables dans ton circuit.

 

Le seul moyen de savoir d'ou ça vient c'est d'ouvrir tout ça et de vérifier les soudures une par une. Ou sinon, si elle est toujours sous garantie, tu peux la rapporter au magasin pour qu'ils te réparent ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité lesalexs

salut,

 

ça peut aussi venir du jack (câble reliant la gratte à l'ampli) si tu en as un autre, ça ne coute rien d'essayer

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos conseils.

En effet je me suis demandé si ça pouvait venir d'un câble. Du coup, je l'avais pas précisé mais j'ai déjà testé de les changer, sans succès.

Donc a priori ça vient plutôt d'une soudure de la guitare. Je vais creuser cette piste vu que c'est dans mes cordes :D.

 

Merci à vous deux.^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Ces problèmes de blindage, de masse, que l' on appelle "bruits blancs" sont particulièrement agaçants ... et comme dit ci-dessus, les causes peuvent être multiples.

 

Si c' est un problème d' absence de mise à la terre, vous vous en rendrez compte d' une manière très simple:

 

Reliez une partie métallique de votre ampli à un tuyau de radiateur en métal par exemple, à l' aide d' un câble à pinces crocodile pour batterie de voiture.

 

Si le problème disparait, c' est que vous n' avez pas de prise de terre ( même si la prise de courant est munie de la fiche dédiée, ce n' est pas pour cela que c' est forcément relié à la terre ..! )

 

 

Utilisez toujours les meilleurs jacks que vous pouvez vous offrir. Beaucoup de problèmes sont dus à des câbles extrêmement médiocres,

 

aux blindages totalement insuffisants et, de toutes manières, à la durée de vie improbable ...

 

Jouer avec une super guitare et la brancher avec un jack minable est une aberration .

 

Ne vous attendez pas non plus à des miracles avec certains amplis particulièrement bon marché ...

 

 

Enfin, si vous suspectez malgré tout des soucis causés par les connexions ( têtes de jacks, prises de ceux-ci) nettoyez-les avec un chiffon doux non pelucheux imbibé

 

d' alcool isopropylique, ce qui résout la plupart des problèmes.

 

Ce sont les premières choses à vérifier avant d' ouvrir votre gratte au pied-de-biche Loll

 

Bien à vous

 

Ajout mise en garde :

 

Si vous nettoyez l' entrée jack de la guitare avec l' alcool isopropylique et que celle-ci est placée sur la table,

comme sur une Gibson es335 , attention au vernis !!!

Modifié par Tagogibs

"La technique n'a jamais été mon but. La musique n'est pas une compétition. La musique se joue,

la musique se vit. La musique est un partage, elle ne doit pas partager les gens". Sylvain Luc

http://www.sylvainlu...sylvainluc.html

http://www.aldimeola...-site/index.php

http://anches-6corde...andi-site.net/#

Partager ce message


Lien à poster
Partager sur d’autres sites

Veuillez vous connecter pour commenter

Vous pourrez laisser un commentaire après vous êtes connecté.



Connectez-vous maintenant

×
×
  • Créer...