Aller au contenu
kveen

Problème d'inscription

Messages recommandés

Salut à tous!

 

J'ai une amie qui veut s'inscrire sur le site mais à chaque fois, elle a un problème avec le code visuel. A chaque fois, elle a un message qui lui dit que le code n'est pas bon... alors que si!

Avez-vous déjà eu ce problème?

 

Merci à tous!

 

@ bientôt

 

Kveen

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avoue avoir eu ENORMEMENT de difficultés à m'inscrire à cause du captcha, alors que je recopiais pourtant exactement toutes les lettres.

J'ai même failli abandonner mon inscription tellement c'était galère >_<

 

J'espère que ces cas sont isolés, sinon on doit passer facilement à côté de nouveaux membres..

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'espère que ma question est posée au bon endroit... moi c'est pour créer un blog que j'ai un problème. Lorsque je clique sur l'onglet créer un blog j'ai un message error suivi de chiffres et lettres bizarres qui apparaissent...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Qu'est ce que cela t'affiche exactement ? Peux-tu poster une capture d'écran ?


La seule question idiote est celle que l'on n'a pas posée !

L'important, ce n'est pas la chute, c'est l'atterrissage !

Dans la vie, on est ce qu'on fait, pas ce qu'on paraît...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis pas douée en informatique (j'ai encore oublié comment on faisait une capture sur mac) mais c'est une page toute blanche avec ce message écrit en noir sur le dessus:

 

Fatal error: Call to a member function termsForm() on a non-object in /home/www/d5ee85cd2428ac2b66e942105b39415b/web/forum-guitare/admin/applications_addon/ips/blog/extensions/usercpForms.php on line 1738

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu mis des accents ou des caractères spéciaux dans le nom de ton blog ou la description ? si oui, réessaie sans, cela devrai être possible de modifier par la suite.


La seule question idiote est celle que l'on n'a pas posée !

L'important, ce n'est pas la chute, c'est l'atterrissage !

Dans la vie, on est ce qu'on fait, pas ce qu'on paraît...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben en fait je n'ai pas encore du tout de blog. Donc c'est quand je clique sur l'onglet mon blog puis sur le logo orange "créer un blog" que j'ai ce message...

Partager ce message


Lien à poster
Partager sur d’autres sites

Essai de te déconnecter et reconnecter; si cela ne marche pas, envoi un message Personnel à TheAthenA714, il règlera ça.


La seule question idiote est celle que l'on n'a pas posée !

L'important, ce n'est pas la chute, c'est l'atterrissage !

Dans la vie, on est ce qu'on fait, pas ce qu'on paraît...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hmmm tu es passé par ou exactement ? Parce que jme souviens pas que le bouton "créer un blog" soit orange.

 

Si tu vas sur cette page : http://www.tabs4acoustic.com/forum-guitare/blog/manage/ et que tu cliques sur "créer un blog" ça te fait la même erreur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Veuillez vous connecter pour commenter

Vous pourrez laisser un commentaire après vous êtes connecté.



Connectez-vous maintenant

×
×
  • Créer...