Aller au contenu
jojo18

souci internet

Messages recommandés

bonjour a tous depuis maintenant deux jours internet explorer ne trouve plus de connection alors que mozilla en trouve une

 

soit dissant un souci de proxy que dois-je faire

 

merci

 

joh.

Partager ce message


Lien à poster
Partager sur d’autres sites

utiliser Firefox? :p

 

Sérieusement t'as un firewall ? si oui il bloque peut-etre IE. Sinon aucune idée, j'utilise juste ce navigateur à par pour tester la compatibilité des sites que je dev.


If Slash's guitar could speak she'd say "I fuckin love you !"

 

Vous aimez Tabs4Acoustic.com ? Aidez-nous !

Devenez fan sur Facebook, suivez-nous sur Twitter, abonnez-vous sur Youtube, devenez supporter

 

t4a_userbar4.png

Partager ce message


Lien à poster
Partager sur d’autres sites

le souci c'est que apparement mon MSN est programmé pour internet explorer et donc ne marche plus :s

Partager ce message


Lien à poster
Partager sur d’autres sites

t'as fait quoi qui aurait pu modifier ce paramètre ? t'as installé un nouveau programme, t'as modifié quelque chose sur ton antivirus / firewall ?

 

Colle le message d'erreur que te donne IE aussi. ;)


If Slash's guitar could speak she'd say "I fuckin love you !"

 

Vous aimez Tabs4Acoustic.com ? Aidez-nous !

Devenez fan sur Facebook, suivez-nous sur Twitter, abonnez-vous sur Youtube, devenez supporter

 

t4a_userbar4.png

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pas de message d'erreur j'ai juste "internet explorer ne peut pas afficher cette page" et quand je met reparer on me it qu'il n'y a pas de connexions avec le proxy

 

 

j'ai eu un gros souci il y'a 5 jours qui s'est ressolu seul hier "Oo"

 

mais sinon rien

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Tu peux déjà vérifier tes paramètres IE:

 

Menu --> Outils

--> Options Internet

Onglet: Connexions

1) Si tu as une "connexion" définie dans les options d'accès à distance tu la supprime. (Idem si plusieurs)

2) Vérifier les paramètres Réseaux: Cocher détection automatique du proxy. (Uniquement)

Relancer IE.

3) Enfin, si cela ne fonctionne pas avec les deux vérifications précédentes, créer une nouvelle connexion en cliquant sur le bouton configurer.

 

Bon courage.

Modifié par Wanabee

Partager ce message


Lien à poster
Partager sur d’autres sites

En attendant tu peux utiliser Pidgin à la place de MSN.

Modifié par bibuuu

I can’t give it up to someone elses touch, because I care too much…

Partager ce message


Lien à poster
Partager sur d’autres sites

Veuillez vous connecter pour commenter

Vous pourrez laisser un commentaire après vous êtes connecté.



Connectez-vous maintenant

×
×
  • Créer...