Aller au contenu
Invité Roockie

Vibrations parasites

Messages recommandés

Invité Roockie

Salut à tous,

 

Pour ceux qui ont suivi... récemment je me suis acheté une nouvelle guitare, électro acoustic. Jusque là tout va bien, mais en la pratiquant de plus en plus et surtout en m'enhardissant un peu plus vers le bas du manche (donc plus haut en tonalité) il me semble que j'ai des vibrations parasites qui nuisent beaucoup au son pourtant très agréable de l'instrument.

 

D'autre part le son vers le bas du manche semble très sec et manquer de résonnance.

 

Le jeu vers le haut du manche ne pose pas de problème et produit un son parfait. Apparemment il n'y a pas de malfaçon visible !

 

D'où pensez-vous que cela pourrait venir ? L'appareillage électroacoustique qui serait mal fixé ? Une autre malfaçon moins visible ?

 

Si vous avez des idées n'hésitez pas, de toutes façons je remonterai sur Paris à l'occasion pour tester le même modèle dans le même magasin pour voir si j'ai la même sensation... vu qu'elle est sous garantie, si c'est un vice caché je ferai réparer ça... ou on me la changera !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça peut pas être du a une frise vu que c'est plus dur a fretter quand on va vers le bas du manche ?

 

 

 

C'est qu'une hypothèse hein ! :p

Modifié par Cédric P

"Sans la musique, la vie serait une erreur", Nietzsche

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Roockie

Non, c'est ce à quoi j'ai pensé en premier... elle a été réglée par un luthier il y avait une frette un poil plus haute que les autres mais c'est pas ça !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Roockie

Ben grosso merdo... ça vient de dessous le chevalet... j'ai défait toutes les cordes pour passer la main, je sens un fil qui arrive au chevalet, qui le traverse et qui est relié à une très fine languette qui est placée sous le sillet et qui doit être le micro de chevalet je suppose !! Apparemment rien ne branle !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Essaye de scotcher le fil : c'est peut être lui qui vibre et qui tremble contre le bois ou une connerie comme ca. Ca coute rien d'essayer, mais si c'est pas ca par contre à mon avis il faudra aller voir ton vendeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Roockie

Ben j'y ai pensé aussi j'ai regardé (avec les doigts ce coup-ci ;-) ) mais il est bien tendu et apparemment n'est en contact avec aucune partie de la caisse... ou alors peut-être dans le trou qui traverse le chevalet... tiens oui, faudra que regarde ça, c'est la seule chose que j'ai pas pensé à vérifier... si le trou est trop large le fil peut vibrer dedans. Je verrai ça demain !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Veuillez vous connecter pour commenter

Vous pourrez laisser un commentaire après vous êtes connecté.



Connectez-vous maintenant

×
×
  • Créer...